Problema con reproductor

Regresar al foro Publicado en General
  • Fernando Villagra hace 3 años

    La opción de reproducción FHD-EMBED presenta una publicidad al inicio la cual está totalmente blanca y no se puede saltarnhasta que pasen 5 segundos de la publicidad pero la cuestión es que la publicidad de queda en blanco y no se puede pausar ni arrancar por lo cual no se puede ver anime en ese reproductor además de que hay una opción para ir a YouTube que tampoco funciona

  • Kanny Barrios hace 3 años

    ¡Hola Amigo!😊✌

    Puede ser problema del proveedor que has seleccionado, la red o algún otro factor externo. Intenta probando con otros

    Y...

    ¿Podrías evitar hacer nuevamente un [POST] fuera de lugar?😅

    Verás... Existen distintas secciones en el [FORO] donde puedes publicar variedades de temas tanto del [ANIME y APP] como fuera de ello... Tratamos de dividir estas secciones en distintas Clasificaciones.

    Dicho tema del que hablas debería ir en los clasificados como [AYUDA]... Ayudemos con el ORDEN... Es lo mejor para todos.

    Saludos y que tengas BUEN DIA✌

  • Moderador Moderador Aplicaciones Paleta hace 3 años

    Buenos días Fernando, en este caso favor de actualziar a la versión 1.1.3.3 cuando presente este tipo de problemas acudir directamente a nosotros (al mail) en vez del foro.

  • Danielm hace 1 mes

    En el anime de tokyo ghoul re 2 castellano está mal los servidores desde el capitulo 6 hasta el 12, no me deja descargar el episodio y no carga el episodio podrían arreglar eso?

     

Inicia sesión para dejar una respuesta.